PrepAway - Latest Free Exam Questions & Answers

Which configuration can be used to implement FHRP protocol and load balancing at the same time?

Refer to the exhibit. Which configuration can be used to implement FHRP protocol and load
balancing at the same time?

PrepAway - Latest Free Exam Questions & Answers

A.
R1
Interface Ethernet0
ip address 171.16.6.5 255.255.255.0
standby 1 preempt
standby 1 ip 171.16.6.100
standby 1 track Serial0
standby 2 preempt
standby 2 ip 171.16.6.200
standby 2 track serial 0
standby 2 priority 95
! !
R2
interface Ethernet0
ip address 171.16.6.6 255.255.255.0
standby 1 preempt
standby 1 ip 171.16.6.100
standby 1 track Serial0
standby 1 priority 95
standby 2 preempt
standby 2 ip 171.16.6.200
standby 2 track serial 0

B.
R1
Interface Ethernet0
ip address 171.16.6.5 255.255.255.0
standby 1 preempt
standby 1 ip 171.16.6.100
standby 1 track Serial0
standby 1 priority 95
! !
R2
interface Ethernet0
ip address 171.16.6.6 255.255.255.0
standby 1 preempt
standby 1 ip 171.16.6.100
standby 1 track Serial0
standby 1 priority 95

C.
R1
Interface Ethernet0
ip address 171.16.6.5 255.255.255.0
standby 1 preempt
standby 1 ip 171.16.6.100
standby 1 track Serial0
standby 1 priority 95
standby 2 preempt
standby 2 ip 171.16.6.200
standby 2 track serial 0
standby 2 priority 95
! !
R2
interface Ethernet0
ip address 171.16.6.6 255.255.255.0
standby 1 preempt
standby 1 ip 171.16.6.100
standby 1 track Serial0
standby 2 preempt
standby 2 ip 171.16.6.200
standby 2 track serial 0

D.
R1
Interface Ethernet0
ip address 171.16.6.5 255.255.255.0
standby 1 preempt
standby 1 ip 171.16.6.100
standby 1 track Serial0
standby 1 priority 95
! !
R2
interface Ethernet0
ip address 171.16.6.6 255.255.255.0
standby 1 preempt
standby 1 ip 171.16.6.100

PrepAway - Latest Free Exam Questions & Answers

Leave a Reply