What is the lowest possible version a Security Gateway may be running in order to use it as an LSM enabled Gat

What is the lowest possible version a Security Gateway may be running in order to use it as an
LSM enabled Gateway?

A.
NG-AI R55 HFAJ7

B.
NGX R60

C.
NGXR65HFA_50

D.
NGX R71

Explanation:


Leave a Reply

Your email address will not be published. Required fields are marked *