what option is not available when configuring DAT enforcement?

When using Connectra with Endpoint Security Policies, what option is not available when
configuring DAT enforcement?

A.
Maximum DAT file version

B.
Maximum DAT file age

C.
Minimum DAT file version

D.
Oldest DAT file timestamp

Explanation:


Leave a Reply

Your email address will not be published. Required fields are marked *